Problem:
Beim Start des Programms wird das Login oder Hauptfenster nicht angezeigt.

Ursachen:
In vielen Fällen basiert dies, wenn die Anzeigeparameter außerhalb des Monitors gespeichert wurden. ZB. in minimierten Zustand des Hauptfensters.

Lösung:
Setzen Sie die Paramater zurück.
Klicken Sie dazu im Try Bereich Ihres Windows System auf das MeinTES Icon mit der rechten Maustaste

Wählen Sie den Eintrag „System“ und „Anzeige Reset“ aus.

Danach können Sie MeinTES erneut starten.